
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<title>Guerra, inflazione, costi e crisi energetica: economia giù - Corriere di Ragusa</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://corrierediragusa.it/sicilia/2022/03/16/guerra-inflazione-costo-delle-materie-prime-e-crisi-energetica-affossano-leconomia-siciliana" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guerra, inflazione, costi e crisi energetica: economia giù - Corriere di Ragusa" />
<meta property="og:description" content="Guerra, costo delle materie prime e crisi energetica avranno un impatto notevole sull’economia siciliana. Confindustria parla senza mezzi di una possibile “bomba sociale” perché si abbatterà su un tessuto economico già fragilissimo e sui lavoratori. La previsione per le imprese siciliane è di un costo di 20 milioni di ore di cassa integrazione, che interesserà &hellip;" />
<meta property="og:url" content="https://corrierediragusa.it/sicilia/2022/03/16/guerra-inflazione-costo-delle-materie-prime-e-crisi-energetica-affossano-leconomia-siciliana" />
<meta property="og:site_name" content="Corriere di Ragusa" />
<meta property="article:publisher" content="https://www.facebook.com/corrierediragusa/" />
<meta property="article:section" content="Sicilia" />
<meta property="article:published_time" content="2022-03-16T13:32:25+00:00" />
<meta property="article:modified_time" content="2022-03-16T19:21:58+00:00" />
<meta property="og:updated_time" content="2022-03-16T19:21:58+00:00" />
<meta property="og:image" content="https://corrierediragusa.it/wp-content/uploads/2022/03/chiusura-negozio-crisi.jpg" />
<meta property="og:image:secure_url" content="https://corrierediragusa.it/wp-content/uploads/2022/03/chiusura-negozio-crisi.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Guerra, costo delle materie prime e crisi energetica avranno un impatto notevole sull’economia siciliana. Confindustria parla senza mezzi di una possibile “bomba sociale” perché si abbatterà su un tessuto economico già fragilissimo e sui lavoratori. La previsione per le imprese siciliane è di un costo di 20 milioni di ore di cassa integrazione, che interesserà [&hellip;]" />
<meta name="twitter:title" content="Guerra, inflazione, costi e crisi energetica: economia giù - Corriere di Ragusa" />
<meta name="twitter:site" content="@CorriereRagusa" />
<meta name="twitter:image" content="https://corrierediragusa.it/wp-content/uploads/2022/03/chiusura-negozio-crisi.jpg" />
<meta name="twitter:creator" content="@CorriereRagusa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://corrierediragusa.it/#website","url":"https://corrierediragusa.it/","name":"Corriere di Ragusa","potentialAction":{"@type":"SearchAction","target":"https://corrierediragusa.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://corrierediragusa.it/sicilia/2022/03/16/guerra-inflazione-costo-delle-materie-prime-e-crisi-energetica-affossano-leconomia-siciliana#primaryimage","url":"https://corrierediragusa.it/wp-content/uploads/2022/03/chiusura-negozio-crisi.jpg","width":700,"height":350},{"@type":"WebPage","@id":"https://corrierediragusa.it/sicilia/2022/03/16/guerra-inflazione-costo-delle-materie-prime-e-crisi-energetica-affossano-leconomia-siciliana#webpage","url":"https://corrierediragusa.it/sicilia/2022/03/16/guerra-inflazione-costo-delle-materie-prime-e-crisi-energetica-affossano-leconomia-siciliana","inLanguage":"it-IT","name":"Guerra, inflazione, costi e crisi energetica: economia gi\u00f9 - Corriere di Ragusa","isPartOf":{"@id":"https://corrierediragusa.it/#website"},"primaryImageOfPage":{"@id":"https://corrierediragusa.it/sicilia/2022/03/16/guerra-inflazione-costo-delle-materie-prime-e-crisi-energetica-affossano-leconomia-siciliana#primaryimage"},"datePublished":"2022-03-16T13:32:25+00:00","dateModified":"2022-03-16T19:21:58+00:00","author":{"@id":"https://corrierediragusa.it/#/schema/person/7d8b439ef84ffebf3fddecacc5803424"}},{"@type":["Person"],"@id":"https://corrierediragusa.it/#/schema/person/7d8b439ef84ffebf3fddecacc5803424","name":"Duccio Gennaro","image":{"@type":"ImageObject","@id":"https://corrierediragusa.it/#authorlogo","url":"https://secure.gravatar.com/avatar/dd37fec66528075b487530eabe3fe788?s=96&d=mm&r=g","caption":"Duccio Gennaro"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere di Ragusa &raquo; Feed" href="https://corrierediragusa.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Corriere di Ragusa &raquo; Feed dei commenti" href="https://corrierediragusa.it/comments/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2750190-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-2750190-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/corrierediragusa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://corrierediragusa.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='https://corrierediragusa.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://corrierediragusa.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://corrierediragusa.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magone-style-css'  href='https://corrierediragusa.it/wp-content/themes/magone/style.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='magone-responsive-css'  href='https://corrierediragusa.it/wp-content/themes/magone/assets/css/responsive.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='magone-print-css'  href='https://corrierediragusa.it/wp-content/themes/magone/assets/css/print.css?ver=6.2' type='text/css' media='print' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://corrierediragusa.it/wp-content/themes/magone/assets/css/ie-8.css?ver=6.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://corrierediragusa.it/wp-content/themes/magone/assets/css/ie-9.css?ver=6.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://corrierediragusa.it/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://corrierediragusa.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://corrierediragusa.it/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-rating-css'  href='https://corrierediragusa.it/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css?ver=6.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/corrierediragusa.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://corrierediragusa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://corrierediragusa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://corrierediragusa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://corrierediragusa.it/?p=92748' />
<link rel="alternate" type="application/json+oembed" href="https://corrierediragusa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorrierediragusa.it%2Fsicilia%2F2022%2F03%2F16%2Fguerra-inflazione-costo-delle-materie-prime-e-crisi-energetica-affossano-leconomia-siciliana" />
<link rel="alternate" type="text/xml+oembed" href="https://corrierediragusa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorrierediragusa.it%2Fsicilia%2F2022%2F03%2F16%2Fguerra-inflazione-costo-delle-materie-prime-e-crisi-energetica-affossano-leconomia-siciliana&#038;format=xml" />
<!--[if lt IE 9]><script src="https://corrierediragusa.it/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8077425098194612",
          enable_page_level_ads: true
     });
</script>
<script>

/*BLOCCO PUBBLICITÀ
jQuery(document).ready(function(){
  jQuery("html").click(function(e){
    if(e.target.id == "pubblicita") {
      window.open("http://www.virtuferries.com/?lang=it");
    }
  });
});
*/
</script>
<style type="text/css">@media screen and (min-width:767px){
.wp_bannerize_category_banner-lungo-home-page ins.adsbygoogle {
    margin-left: 36px;
    margin-top: -5px;
}
aside#sneeit-colonna-1-home {
    margin-bottom: 30px;
}
/*SOLO PER IL BANNER PUBBLICITARIO
body{    
    background-position-x: center;
    background-position-y: 0px;
    cursor: pointer;
    background-repeat-x: no-repeat;
    background-image:url(https://corrierediragusa.it/wp-content/uploads/2021/11/skin-virtu-novembre-21.png);
}
.m1-wrapper {
    margin-top:10px!important;
    margin-top:80px!important;
    cursor:auto;
}
/*SOLO PER IL BANNER PUBBLICITARIO */
}</style><meta name="theme-color" content="#3ca9dd" />      <script>
        window.ajaxurl = "https://corrierediragusa.it/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": "0",
        "clicks_enabled": "0"
    },
    "Layout": {
        "right": "10",
        "left": "10",
        "top": "20",
        "bottom": "20"
    }
};
      </script>
        <link rel="icon" href="https://corrierediragusa.it/wp-content/uploads/2018/11/cropped-logo-corriere-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://corrierediragusa.it/wp-content/uploads/2018/11/cropped-logo-corriere-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://corrierediragusa.it/wp-content/uploads/2018/11/cropped-logo-corriere-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://corrierediragusa.it/wp-content/uploads/2018/11/cropped-logo-corriere-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.top-menu ul.menu li a {
    padding: 2px 17.5px;
    display: block;
    height: 36px;
    line-height: 36px!important;
    text-decoration: none;
    color: #777;
	transition: 0.3s !important;
}
.main-menu ul.menu li a {
    padding: 0px 17px;
    display: block;
    height: 40px;
    line-height: 40px!important;
    text-decoration: none;
    color: #777;
	transition: 0.3s !important;
}


.main-menu ul.menu > li:hover > a {
    background: #38a9dd !important;
    color: #ffffff !important;
}

.top-menu ul.menu > li:hover > a {
    background: #38a9dd;
    color: #ffffff !important;
    opacity: 1;
}
a.at-icon-wrapper.at-share-btn.at-svc-pinterest_share, a#main-menu-toggle{display:none}
@media screen and (min-width:767px){
.post-body-inner, .post-body-inner p{font-size:19px!important}
}
/*CSS PER NUOVA HOME PAGE*/
/*CSS PRIMO BLOCCO*/
.page-id-57965 .shad.item.than-0 a.thumbnail.item-thumbnail, .page-id-57965 div#Label4 .shad.item a.thumbnail.item-thumbnail, .page-id-57965 div#Label5 .shad.item a.thumbnail.item-thumbnail{
    display: none;
}
.page-id-57965 .shad.item.than-0 .item-content, .page-id-57965 div#Label4 .shad.item .item-content {
    position: initial;
    background-color: white;
}
.page-id-57965 .shad.item.than-0 .item-content .bg.item-labels, .page-id-57965 div#Label4 .shad.item .bg.item-labels, div#widget-content-Label5 .shad.item .bg.item-labels{
    margin: 0px 5px 5px 0px;
    line-height: 0.5em;
}
.page-id-57965 .shad.item.than-0 .item-sub.bg, .page-id-57965 div#Label4 .shad.item .item-sub{
    padding: 10px 20px 20px!important;
}
.page-id-57965 div#widget-content-Label5 .item-content{
	margin-left: 0!important;
}
.widget-content-Label5 .item-0 a.thumbnail.item-thumbnail, .widget-content-Label5 .shad.item.item-4 a.thumbnail.item-thumbnail{
	display:block!important;
	width:100%!important;
	margin-bottom:15px!important;
}
.main-menu > ul.menu > li > a {
   font-weight: 400!important;
}
.home-sport div#Label7 a.thumbnail.item-thumbnail{
	display:none!important
}
.sticky-menu.main-menu ul.sub-menu li:hover > a{
	border-left:0px!important;
	background-color:#3ca9dd!important;
	color:#fff!important;
	font-weight: normal!important;
}
.main-menu ul.menu li ul.sub-menu a{font-weight:normal!important}		</style>
	<style type="text/css">.m1-wrapper{width:1230px}.header-layout-logo-mid .td .blog-title, .header-layout-logo-top .td .blog-title{max-width:462px!important}#content{width:72%}.main-sidebar{width:28%}a,a:hover,.color,.slider-item .meta-item .fa, .shortcode-tab ul.tab-header li a, .shortcode-vtab ul.tab-header li a, .shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor, .shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor, .shortcode-accordion .ui-state-default .accordion-title {color: #3ca9dd;}.border {border-color: #3ca9dd;}.bg {background-color: #3ca9dd;}.main-menu {border-top: 1px solid #3ca9dd;}.main-menu ul.sub-menu li:hover > a {border-left: 2px solid #3ca9dd;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu {border-top: 2px solid #3ca9dd;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-left: 1px solid #3ca9dd;}.main-menu ul.sub-menu li:hover > a, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-color: #3ca9dd!important;}.header-social-icons ul li a:hover {color: #3ca9dd;}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit {background: #3ca9dd;}#footer .widget.social_icons li a:hover {color: #3ca9dd;}#footer .follow-by-email .follow-by-email-submit, #mc_embed_signup .button, .wpcf7-form-control[type="submit"], .bbpress [type="submit"] {background: #3ca9dd!important;}.feed.widget .feed-widget-header, .sneeit-percent-fill, .sneeit-percent-mask {border-color: #3ca9dd;}.feed.widget.box-title h2.widget-title {background: #3ca9dd;}.social_counter {color: #3ca9dd}.social_counter .button {background: #3ca9dd}body{color:#000000}body{background-color:#efefef}.m1-wrapper, a.comments-title.active{background:#efefef}.header-bg {background-color:#ffffff;}#header-content, #header-content span, #header-content a {color: #000000}.top-menu > ul.menu > li > a{color:#777}.top-menu > ul.menu > li:hover > a{color:#000000}.top-menu > ul.menu > li > a{font:normal normal 14px "Roboto", sans-serif}.main-menu ul.menu > li > a{color:#000000}.main-menu ul.menu > li:hover > a{color:#333333}.main-menu ul.menu > li:hover > a{background:#eee}.main-menu {background:#ffffff}.main-menu ul.menu > li.current-menu-item > a {background: #3ca9dd}.main-menu ul.menu > li.current-menu-item > a {color:#ffffff}.main-menu > ul.menu > li > a{font:normal bold 14px "Roboto", sans-serif}.main-menu ul.menu li ul.sub-menu li > a{color:#cccccc}.main-menu ul.menu li ul.sub-menu li:hover > a{color:#ffffff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#333}body{background-attachment:fixed}body{font:normal normal 14px "Roboto", sans-serif}h1.post-title{font:normal bold 40px "Roboto", sans-serif}h1.post-title {color:#000}.post-sub-title-wrapper h2 {font:normal bold 20px "Roboto", sans-serif}.post-sub-title-wrapper h2 {color:#000}.post-body .post-body-inner {font:normal normal 20px "Roboto", sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto", sans-serif}.feed.widget h3.item-title {font-family:"Roboto", sans-serif}.main-sidebar .widget > h2, .main-sidebar .feed-widget-header, .main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto", sans-serif}.blog-title img {width: 600px}@media screen and (max-width: 899px) {.blog-title img {width: 300px}}</style>	<style>
		@import url('https://fonts.googleapis.com/css2?family=Unna:wght@400;700&display=swap');
	</style>
</head>

<body data-rsssl=1 id="pubblicita" class="post-template-default single single-post postid-92748 single-format-standard item sidebar-right solid-menu" >

<div class="m1-wrapper">
	<div class="wide">
				<header id="header" class="header-layout-logo-top has-top-menu">
						
<div class="clear"></div>			
<div class="top-page-wrapper auto-height">
	<div class="table">
		<div class="tr">


					<div id="top-page-logo">
						<h2 class="blog-title"><a href="https://corrierediragusa.it" title="Corriere di Ragusa"><img width="1776" height="214" alt="Corriere di Ragusa" src="https://corrierediragusa.it/wp-content/uploads/2020/12/LOGO-CORRIERE.png" data-retina="https://corrierediragusa.it/wp-content/uploads/2020/12/LOGO-CORRIERE.png"/></a></h2>
				</div>
		


		</div>
	</div>
</div><!-- end of .auto-height.top-page-wrapper -->
<div class="clear"></div>


<div class="section shad header-bg" id="header-section">
	<div class="widget header no-title" id="header-content">
		<a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button">
	<span class="inner">
		<i class="fa fa-bars color"></i>
		<span>CITTÀ</span>
	</span>
	<span class="arrow border"></span>
</a>
<a id="citta-menu" class="top-menu-toggle header-button toggle-button mobile ">
<span class="inner">
	<i class="fa fa-bars color"></i>
	<span>CITTÀ</span>
</span>
</a>
<div class="widget page-list menu pagelist top-menu no-title" id="top-menu"><ul id="menu-menu-home" class="menu"><li id="menu-item-60658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-60658"><a href="https://corrierediragusa.it/">Prima Pagina</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://corrierediragusa.it/categoria/attualita">Attualità</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://corrierediragusa.it/categoria/cronaca">Cronaca</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://corrierediragusa.it/categoria/politica">Politica</a></li>
<li id="menu-item-2003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2003"><a href="https://corrierediragusa.it/categoria/sicilia">Sicilia</a></li>
<li id="menu-item-2004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2004"><a href="https://corrierediragusa.it/categoria/sport">Sport</a></li>
<li id="menu-item-11699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11699"><a href="#">Altre categorie</a>
<ul class="sub-menu">
	<li id="menu-item-1993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1993"><a href="https://corrierediragusa.it/categoria/altre-categorie/agenda">Agenda</a></li>
	<li id="menu-item-1994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1994"><a href="https://corrierediragusa.it/categoria/altre-categorie/cultura">Cultura</a></li>
	<li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://corrierediragusa.it/categoria/altre-categorie/economia">Economia</a></li>
	<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://corrierediragusa.it/categoria/altre-categorie/editoriale">Editoriale</a></li>
	<li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1997"><a href="https://corrierediragusa.it/categoria/altre-categorie/redazionale">Redazionale</a></li>
	<li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998"><a href="https://corrierediragusa.it/categoria/altre-categorie/spettacoli">Spettacoli</a></li>
	<li id="menu-item-2767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="https://corrierediragusa.it/categoria/nazionale">Nazionale</a></li>
</ul>
</li>
<li id="menu-item-2784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2784"><a href="#">Comuni iblei</a>
<ul class="sub-menu">
	<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2785"><a href="https://corrierediragusa.it/comune/acate">Acate</a></li>
	<li id="menu-item-2786" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2786"><a href="https://corrierediragusa.it/comune/chiaramonte-gulfi">Chiaramonte</a></li>
	<li id="menu-item-2787" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2787"><a href="https://corrierediragusa.it/comune/comiso">Comiso</a></li>
	<li id="menu-item-2789" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2789"><a href="https://corrierediragusa.it/comune/giarratana">Giarratana</a></li>
	<li id="menu-item-2790" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2790"><a href="https://corrierediragusa.it/comune/ispica">Ispica</a></li>
	<li id="menu-item-2791" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2791"><a href="https://corrierediragusa.it/comune/modica">Modica</a></li>
	<li id="menu-item-2792" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2792"><a href="https://corrierediragusa.it/comune/monterosso-almo">Monterosso</a></li>
	<li id="menu-item-2794" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2794"><a href="https://corrierediragusa.it/comune/pozzallo">Pozzallo</a></li>
	<li id="menu-item-2795" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2795"><a href="https://corrierediragusa.it/comune/ragusa">Ragusa</a></li>
	<li id="menu-item-2796" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2796"><a href="https://corrierediragusa.it/comune/santa-croce-camerina">Santa Croce</a></li>
	<li id="menu-item-2797" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2797"><a href="https://corrierediragusa.it/comune/scicli">Scicli</a></li>
	<li id="menu-item-2798" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2798"><a href="https://corrierediragusa.it/comune/vittoria">Vittoria</a></li>
</ul>
</li>
</ul><div class="clear"></div><!--!important-->
</div><a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile">
	<span class="inner">
		<i class="fa fa-bars color"></i><span id="label-menu">MENU</spann>
	</span>
	<span class="arrow border"></span>
</a>
<a class='header-button' id='search-toggle' href="javascript:void(0)">
	<span class='inner'>
		<span>CERCA</span> <i class='fa fa-search color'></i>
	</span>
</a>
			<div class="header-social-icons">
			<ul>
							<li>
					<a href="https://corrierediragusa.it/feed/" title="rss" class="social-icon rss" target="_blank">
						<i class="fa fa-rss"></i>
					</a>
				</li>
							<li>
					<a href="https://www.facebook.com/corrierediragusa/" title="facebook" class="social-icon facebook" target="_blank">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
							<li>
					<a href="https://www.instagram.com/corriere_di_ragusa/" title="instagram" class="social-icon instagram" target="_blank">
						<i class="fa fa-instagram"></i>
					</a>
				</li>
							<li>
					<a href="https://twitter.com/CorriereRagusa" title="twitter" class="social-icon twitter" target="_blank">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
							<li>
					<a href="https://www.youtube.com/channel/UCz0sqKIyS6p2NBtn7rz0WQQ" title="youtube" class="social-icon youtube" target="_blank">
						<i class="fa fa-youtube-play"></i>
					</a>
				</li>
						</ul>
			<div class="clear"></div>
		</div>
		</div><!-- end of #header-content -->

	<div class="widget page-list menu pagelist main-menu no-title" id="main-menu" style="display:none">			<a href="https://corrierediragusa.it" class="sticky-menu-logo">
				<img alt="Corriere di Ragusa" src="https://corrierediragusa.it/wp-content/uploads/2020/12/LOGO-CORRIERE.png" data-retina=""/>
			</a>
		<ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-60658"><a href="https://corrierediragusa.it/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://corrierediragusa.it/categoria/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://corrierediragusa.it/categoria/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://corrierediragusa.it/categoria/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2003"><a href="https://corrierediragusa.it/categoria/sicilia">Sicilia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2004"><a href="https://corrierediragusa.it/categoria/sport">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11699"><a href="#">Altre categorie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1993"><a href="https://corrierediragusa.it/categoria/altre-categorie/agenda">Agenda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1994"><a href="https://corrierediragusa.it/categoria/altre-categorie/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://corrierediragusa.it/categoria/altre-categorie/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://corrierediragusa.it/categoria/altre-categorie/editoriale">Editoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1997"><a href="https://corrierediragusa.it/categoria/altre-categorie/redazionale">Redazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998"><a href="https://corrierediragusa.it/categoria/altre-categorie/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="https://corrierediragusa.it/categoria/nazionale">Nazionale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2784"><a href="#">Comuni iblei</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2785"><a href="https://corrierediragusa.it/comune/acate">Acate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2786"><a href="https://corrierediragusa.it/comune/chiaramonte-gulfi">Chiaramonte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2787"><a href="https://corrierediragusa.it/comune/comiso">Comiso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2789"><a href="https://corrierediragusa.it/comune/giarratana">Giarratana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2790"><a href="https://corrierediragusa.it/comune/ispica">Ispica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2791"><a href="https://corrierediragusa.it/comune/modica">Modica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2792"><a href="https://corrierediragusa.it/comune/monterosso-almo">Monterosso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2794"><a href="https://corrierediragusa.it/comune/pozzallo">Pozzallo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2795"><a href="https://corrierediragusa.it/comune/ragusa">Ragusa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2796"><a href="https://corrierediragusa.it/comune/santa-croce-camerina">Santa Croce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2797"><a href="https://corrierediragusa.it/comune/scicli">Scicli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2798"><a href="https://corrierediragusa.it/comune/vittoria">Vittoria</a></li>
</ul>
</li>
</ul><ul id="menu-menu-citta" class="menu citta-mobile"><li id="menu-item-2006" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2006"><a href="https://corrierediragusa.it/comune/acate">Acate</a></li>
<li id="menu-item-2007" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2007"><a href="https://corrierediragusa.it/comune/chiaramonte-gulfi">Chiaramonte</a></li>
<li id="menu-item-2008" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2008"><a href="https://corrierediragusa.it/comune/comiso">Comiso</a></li>
<li id="menu-item-2018" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2018"><a href="https://corrierediragusa.it/comune/giarratana">Giarratana</a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2019"><a href="https://corrierediragusa.it/comune/ispica">Ispica</a></li>
<li id="menu-item-2020" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2020"><a href="https://corrierediragusa.it/comune/modica">Modica</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2021"><a href="https://corrierediragusa.it/comune/monterosso-almo">Monterosso</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2022"><a href="https://corrierediragusa.it/comune/pozzallo">Pozzallo</a></li>
<li id="menu-item-2023" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2023"><a href="https://corrierediragusa.it/comune/ragusa">Ragusa</a></li>
<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2024"><a href="https://corrierediragusa.it/comune/santa-croce-camerina">Santa Croce</a></li>
<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2025"><a href="https://corrierediragusa.it/comune/scicli">Scicli</a></li>
<li id="menu-item-2026" class="menu-item menu-item-type-taxonomy menu-item-object-comune menu-item-2026"><a href="https://corrierediragusa.it/comune/vittoria">Vittoria</a></li>
</ul><div class="clear"></div><!--!important-->
</div>
	<div class="clear"></div>
</div>
      <script type="text/javascript" src="https://corrierediragusa.it/wp-content/themes/magone/assets/js/cmp.js" async="true"></script>
			<div class="clear"></div>
			<aside id="header-wide" class="section header-wide"><div id="wp-bannerize-widget-2" class="widget widget_wp-bannerize-widget"><div class="alt-widget-content"><div id="wp-bannerize-widget-2" class="widget widget_wp-bannerize-widget"><div class="alt-widget-content">      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div><div class="clear"></div></div></div><div class="clear"></div></div></div><div id="custom_html-3" class="widget_text extendedwopts-md-center widget widget_custom_html"><div class="widget_text extendedwopts-md-center alt-widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8077425098194612"
     data-ad-slot="9158103802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div></div><div class="clear"></div></aside>			
<div class="clear"></div>		</header>
				<div class="clear"></div>
		<div id='primary'>
			<div id='content'><div class="content-inner">
				<aside id="before-content" class="section before-content"><div id="wp-bannerize-widget-5" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_wp-bannerize-widget"><div class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile alt-widget-content"><div id="wp-bannerize-widget-5" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_wp-bannerize-widget"><div class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile alt-widget-content">      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="clear"></div></aside>			
<div class="clear"></div>	<div class="widget content-scroll no-title">
	<div class="blog-posts hfeed">
					<div class="post-outer">
				<div id="post-92748" class="post-92748 post type-post status-publish format-standard has-post-thumbnail hentry category-sicilia" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
					<div class="post-header">
						<a name="92748" class="post-id" data-id="92748"></a>

						<p class="post-feature-media-wrapper">
	<img width="700" height="350" src="https://corrierediragusa.it/wp-content/uploads/2022/03/chiusura-negozio-crisi.jpg" class="attachment-full size-full wp-post-image" alt="Guerra, inflazione, costi e crisi energetica: economia giù" title="Guerra, inflazione, costi e crisi energetica: economia giù" srcset="https://corrierediragusa.it/wp-content/uploads/2022/03/chiusura-negozio-crisi.jpg 700w, https://corrierediragusa.it/wp-content/uploads/2022/03/chiusura-negozio-crisi-250x125.jpg 250w, https://corrierediragusa.it/wp-content/uploads/2022/03/chiusura-negozio-crisi-400x200.jpg 400w, https://corrierediragusa.it/wp-content/uploads/2022/03/chiusura-negozio-crisi-650x325.jpg 650w, https://corrierediragusa.it/wp-content/uploads/2022/03/chiusura-negozio-crisi-150x75.jpg 150w" sizes="(max-width: 700px) 100vw, 700px" /></p>



													<div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://corrierediragusa.it" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Prima Pagina</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://corrierediragusa.it/categoria/sicilia" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Sicilia</span></a></span></div>
						
						
						<h1 class="post-title entry-title" itemprop="name headline">Guerra, inflazione, costi e crisi energetica: economia giù</h1>

						

						

						<!-- meta data for post -->
													<div class="post-meta-wrapper">
								<a class="author post-meta post-meta-author vcard" href="https://corrierediragusa.it/author/duccio-gen" rel="author" title="Duccio Gennaro" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<span class="fn" itemprop="name">Duccio Gennaro</span>
</a>
	<a class="entry-date published post-meta post-meta-date timestamp-link" href="https://corrierediragusa.it/sicilia/2022/03/16/guerra-inflazione-costo-delle-materie-prime-e-crisi-energetica-affossano-leconomia-siciliana" rel="bookmark" title="2022-03-16T20:21:58+00:00">
		<i class="fa fa-clock-o"></i>
	<abbr class="updated" itemprop="datePublished" title="marzo 16, 2022 8:21 pm">
			<span class="value">
				16/03/2022			</span>
		</abbr>
	</a>
							</div>
						
						

					</div><!-- end post-header -->
										<div class="post-body entry-content content-template" id="post-body-92748" itemprop="articleBody">
						
																		
						<div class="post-body-inner">
							<p>Guerra, costo delle materie prime e crisi energetica avranno un impatto notevole sull’economia siciliana. Confindustria parla senza mezzi di una possibile “bomba sociale” perché si abbatterà su un tessuto economico già fragilissimo e sui lavoratori. La previsione per le imprese siciliane è di un costo di 20 milioni di ore di cassa integrazione, che interesserà 10 mila lavoratori, e con un indice  di povertà, già cresciuto dal 5,5 al 7,3, destinato a lievitare ancora. Le imprese siciliane si preparano a rispondere alla crisi indotta dal mutato clima politico economico con tagli ed ammortizzatori sociali. Tutti i comparti sono coinvolti a cominciare da quello edile che subisce più di tuti i rincari delle materie prime, con il costo abnorme dell’energia. C’è poi l’agroalimentare dove si prevedono tante ore di casa integrazione dopo che le scorte in magazzino si esauriranno e bisognerà tornare a rifornirsi. Un esempio al di fuori della produzione organizzata è quello dei rider che con la benzina che tocca i 2,20 euro vedono precipitare il guadagno netto a consegna a circa 2 euro. Intanto l&#8217;inflazione corre veloce: in Sicilia i prezzi al dettaglio sono molto più alti che nel resto d’Italia. Lo denuncia il Codacons, commentando i dati definitivi sull’inflazione di febbraio diffusi dall’Istat. Mentre la media italiana dell’inflazione è al 5,7%, in Sicilia i listini al dettaglio aumentano a febbraio del +6,8%, piazzando la Sicilia al primo posto delle regioni italiane dove i prezzi salgono di più. Questo si traduce in un maggior esborso, considerando la spesa per consumi annua di una famiglia “tipo” residente in Sicilia, pari a +1.647 euro a nucleo.</p>
						</div>
						<div class="clear"></div>

						
						<!-- clear for photos floats -->
						<div class="clear"></div>


						
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://corrierediragusa.it/wp-content/uploads/2022/03/chiusura-negozio-crisi.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="350"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://corrierediragusa.it/wp-content/uploads/2020/12/LOGO-CORRIERE.png"></span><meta itemprop="name" content="Il quotidiano online della provincia di Ragusa"></span><meta itemprop="dateModified" content="2022-03-16T20:21:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://corrierediragusa.it/sicilia/2022/03/16/guerra-inflazione-costo-delle-materie-prime-e-crisi-energetica-affossano-leconomia-siciliana"/>


					</div><!-- end post-body -->
					<aside id="under-post-content" class="section"><div id="wp-bannerize-widget-6" class="widget widget_wp-bannerize-widget"><div class="alt-widget-content"><div id="wp-bannerize-widget-6" class="widget widget_wp-bannerize-widget"><div class="alt-widget-content">      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div><div class="clear"></div></div></div><div class="clear"></div></div></div><div id="custom_html-2" class="widget_text extendedwopts-md-center widget widget_custom_html"><div class="widget_text extendedwopts-md-center alt-widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8077425098194612"
     data-ad-slot="9158103802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div></div><div class="clear"></div></aside>
					<div class="clear"></div>

					
					<div class="post-footer">
						<div class="post-labels post-section">										<a class="post-label" href="https://corrierediragusa.it/categoria/sicilia" rel="tag">
											<span class="bg label-name">Sicilia</span>

										</a>
																			<div class="clear"></div>
								</div>
								<div class="clear"></div>
								

						<div class='post-section post-share-buttons'>
	<h4 class='post-section-title'>
		<i class="fa fa-share-alt"></i> 	</h4>
	<div class='post-share-buttons-holder'>
				<!--[if !IE]> -->
				<script type="text/javascript">var addthis_config = addthis_config||{};addthis_config.data_track_addressbar = false;addthis_config.data_track_clickback = false;</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f98ab455ea4fbd4" async="async"></script><div class="addthis_sharing_toolbox"></div>
				
		<!-- <![endif]-->
		
		
	</div>
	<div class="clear"></div>
</div>
<div class="clear"></div><input class="post-share-buttons-url" value="https://corrierediragusa.it/sicilia/2022/03/16/guerra-inflazione-costo-delle-materie-prime-e-crisi-energetica-affossano-leconomia-siciliana">

						
						
					</div><!-- end post-footer -->

				</div><!-- end post-hentry -->

				
							</div>
	</div>
</div>
		<div class="clear"></div>			
<div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="text-5" class="widget widget_text"><div class="alt-widget-content">			<div class="textwidget"><p><a class="weatherwidget-io" href="https://forecast7.com/it/36d9314d73/ragusa/" data-label_1="RAGUSA" data-label_2="PROVINCIA" data-font="Roboto" data-icons="Climacons" data-days="5" data-theme="original" >RAGUSA PROVINCIA</a><br />
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></p>
</div>
		<div class="clear"></div></div></div><div id="wp-bannerize-widget-7" class="extendedwopts-md-center widget widget_wp-bannerize-widget"><div class="extendedwopts-md-center alt-widget-content"><div id="wp-bannerize-widget-7" class="extendedwopts-md-center widget widget_wp-bannerize-widget"><div class="extendedwopts-md-center alt-widget-content">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_banner-laterali"
           style="margin-top:20px;margin-right:10px;margin-bottom:20px;margin-left:10px"
           data-title="Banner Laterale 01"
           data-mime_type="image-gif"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="2509"
           id="wpbanner-2509">
          <a href="https://coopgrupporadenza.it/volantini/" target="_blank" ><img border="0" width="300" height="250" src="https://corrierediragusa.it/wp-content/uploads/2018/12/coop-marzo-2-di-3-box.gif" alt="Banner Laterale 01" title="Banner Laterale 01" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_banner-laterali"
           style="margin-top:20px;margin-right:10px;margin-bottom:20px;margin-left:10px"
           data-title="Banner Laterale 02"
           data-mime_type="image-gif"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="2511"
           id="wpbanner-2511">
          <a href="https://www.ciaotickets.com/biglietti/i-malavoglia/teatro-garibaldi-modica" target="_blank" ><img border="0" width="336" height="280" src="https://corrierediragusa.it/wp-content/uploads/2018/12/i-malavoglia-box.gif" alt="Banner Laterale 02" title="Banner Laterale 02" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_banner-laterali"
           style="margin-top:20px;margin-right:10px;margin-bottom:20px;margin-left:10px"
           data-title="Banner Laterale 03"
           data-mime_type="text-plain"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="2513"
           id="wpbanner-2513">
          <div style="width:336px;height:280px"><br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280_index_dx, creato 24/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8077425098194612"
     data-ad-slot="1253387386"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_banner-laterali"
           style="margin-top:20px;margin-right:10px;margin-bottom:20px;margin-left:10px"
           data-title="Banner Laterale 04"
           data-mime_type="text-plain"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="2537"
           id="wpbanner-2537">
          <div style="width:336px;height:280px"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280_index_dx, creato 24/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8077425098194612"
     data-ad-slot="1253387386"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_banner-laterali"
           style="margin-top:20px;margin-right:10px;margin-bottom:20px;margin-left:10px"
           data-title="Banner Laterale 05"
           data-mime_type="text-plain"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="13411"
           id="wpbanner-13411">
          <div style="width:336px;height:280px"><br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280_index_dx, creato 24/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8077425098194612"
     data-ad-slot="1253387386"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>      </div>
        </div><div class="clear"></div></div></div><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text extendedwopts-md-center widget widget_custom_html"><div class="widget_text extendedwopts-md-center alt-widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280_index_dx, creato 24/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8077425098194612"
     data-ad-slot="1253387386"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label list label feed show-index has-title fix-height " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>ALTRE NOTIZIE</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div  class="shad item item-0 item-two item-three item-four table"><div class="tr"><div class="td"><div class="list-item-articoli"><a href="https://corrierediragusa.it/attualita/2022/03/16/restaurate-le-prime-4-statue-di-san-pietro-le-altre-dopo-lestate">Attualità</a> - <a href="https://corrierediragusa.it/attualita/2022/03/16/restaurate-le-prime-4-statue-di-san-pietro-le-altre-dopo-lestate">Modica</a></div><h3 class="item-title"><a href="https://corrierediragusa.it/attualita/2022/03/16/restaurate-le-prime-4-statue-di-san-pietro-le-altre-dopo-lestate"><span class="title-name">Restaurate le prime 4 statue di San Pietro. Le altre dopo l&#8217;estate</span></a></h3></div></div></div><div class="clear"></div><div  class="shad item item-1 than-0 table"><div class="tr"><div class="td"><div class="list-item-articoli"><a href="https://corrierediragusa.it/cronaca/2022/03/16/tutta-da-accertare-la-dinamica-dellincidente-sulla-ragusa-mare-costato-la-vita-ad-un-28enne">Cronaca</a> - <a href="https://corrierediragusa.it/cronaca/2022/03/16/tutta-da-accertare-la-dinamica-dellincidente-sulla-ragusa-mare-costato-la-vita-ad-un-28enne">Ragusa</a></div><h3 class="item-title"><a href="https://corrierediragusa.it/cronaca/2022/03/16/tutta-da-accertare-la-dinamica-dellincidente-sulla-ragusa-mare-costato-la-vita-ad-un-28enne"><span class="title-name">Tutta da accertare la dinamica dell&#8217;incidente sulla Ragusa mare costato la vita ad un 27enne rumeno</span></a></h3></div></div></div><div class="clear"></div><div  class="shad item item-2 item-two than-0 than-1 table"><div class="tr"><div class="td"><div class="list-item-articoli"><a href="https://corrierediragusa.it/attualita/2022/03/16/differenziata-finanziato-progetto-centro-del-riuso-pozzallo">Attualità</a> - <a href="https://corrierediragusa.it/attualita/2022/03/16/differenziata-finanziato-progetto-centro-del-riuso-pozzallo">Pozzallo</a></div><h3 class="item-title"><a href="https://corrierediragusa.it/attualita/2022/03/16/differenziata-finanziato-progetto-centro-del-riuso-pozzallo"><span class="title-name">Differenziata: finanziato progetto Centro del riuso Pozzallo</span></a></h3></div></div></div><div class="clear"></div><div  class="shad item item-3 item-three than-0 than-1 than-2 table"><div class="tr"><div class="td"><div class="list-item-articoli"><a href="https://corrierediragusa.it/cronaca/2022/03/16/sequestrato-immobile-a-modica-per-lavori-non-autorizzati">Cronaca</a> - <a href="https://corrierediragusa.it/cronaca/2022/03/16/sequestrato-immobile-a-modica-per-lavori-non-autorizzati">Modica</a></div><h3 class="item-title"><a href="https://corrierediragusa.it/cronaca/2022/03/16/sequestrato-immobile-a-modica-per-lavori-non-autorizzati"><span class="title-name">Sequestrato immobile a Modica per lavori non autorizzati</span></a></h3></div></div></div><div class="clear"></div><div  class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3 table"><div class="tr"><div class="td"><div class="list-item-articoli"><a href="https://corrierediragusa.it/cronaca/2022/03/16/92767">Cronaca</a> - <a href="https://corrierediragusa.it/cronaca/2022/03/16/92767">Ragusa</a></div><h3 class="item-title"><a href="https://corrierediragusa.it/cronaca/2022/03/16/92767"><span class="title-name">Cocaina e hashish nascosti in casa: arrestato un 34enne</span></a></h3></div></div></div><div class="clear"></div><div  class="shad item item-5 than-0 than-1 than-2 than-3 than-4 table"><div class="tr"><div class="td"><div class="list-item-articoli"><a href="https://corrierediragusa.it/cronaca/2022/03/16/scontro-mortale-tra-moto-e-minivan-sulla-ragusa-mare-perde-la-vita-un-centauro-28enne">Cronaca</a> - <a href="https://corrierediragusa.it/cronaca/2022/03/16/scontro-mortale-tra-moto-e-minivan-sulla-ragusa-mare-perde-la-vita-un-centauro-28enne">Ragusa</a></div><h3 class="item-title"><a href="https://corrierediragusa.it/cronaca/2022/03/16/scontro-mortale-tra-moto-e-minivan-sulla-ragusa-mare-perde-la-vita-un-centauro-28enne"><span class="title-name">Scontro mortale tra moto e minivan sulla Ragusa mare</span></a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div id="media_image-2" class="extendedwopts-md-center widget widget_media_image"><div class="extendedwopts-md-center alt-widget-content"><a href="https://corrierediragusa.it/categoria/cultura-biblica"><img width="354" height="280" src="https://corrierediragusa.it/wp-content/uploads/2022/02/I-vari-volti-di-DIO-354x280.jpg" class="image wp-image-90761  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Cultura Biblica" srcset="https://corrierediragusa.it/wp-content/uploads/2022/02/I-vari-volti-di-DIO-354x280.jpg 354w, https://corrierediragusa.it/wp-content/uploads/2022/02/I-vari-volti-di-DIO-354x280-250x198.jpg 250w, https://corrierediragusa.it/wp-content/uploads/2022/02/I-vari-volti-di-DIO-354x280-150x119.jpg 150w" sizes="(max-width: 354px) 100vw, 354px" /></a><div class="clear"></div></div></div><div id="media_image-3" class="extendedwopts-md-center widget widget_media_image"><div class="extendedwopts-md-center alt-widget-content"><a href="https://corrierediragusa.it/categoria/spiritualita" rel="Spiritualit"><img width="354" height="280" src="https://corrierediragusa.it/wp-content/uploads/2021/11/parole-di-vita.jpg" class="image wp-image-84364  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://corrierediragusa.it/wp-content/uploads/2021/11/parole-di-vita.jpg 354w, https://corrierediragusa.it/wp-content/uploads/2021/11/parole-di-vita-250x198.jpg 250w, https://corrierediragusa.it/wp-content/uploads/2021/11/parole-di-vita-150x119.jpg 150w" sizes="(max-width: 354px) 100vw, 354px" /></a><div class="clear"></div></div></div><div id="media_image-4" class="extendedwopts-md-center widget widget_media_image"><div class="extendedwopts-md-center alt-widget-content"><a href="https://corrierediragusa.it/categoria/meditazione"><img width="354" height="280" src="https://corrierediragusa.it/wp-content/uploads/2020/04/cuoreappestate.jpg" class="image wp-image-45844  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://corrierediragusa.it/wp-content/uploads/2020/04/cuoreappestate.jpg 354w, https://corrierediragusa.it/wp-content/uploads/2020/04/cuoreappestate-250x198.jpg 250w, https://corrierediragusa.it/wp-content/uploads/2020/04/cuoreappestate-150x119.jpg 150w" sizes="(max-width: 354px) 100vw, 354px" /></a><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer">			
<div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"><aside id="footer-col-1-section" class="section"><div class="widget Branding no-title"><div class="widget-content"><div class="branding-line branding-logo"><a href="https://corrierediragusa.it"><img alt="Site Logo" src="https://corrierediragusa.it/wp-content/uploads/2020/12/LOGO-CORRIERE.png"/></a></div></div><div class="clear"></div></div><div class="clear"></div></aside></div><div class="footer-col footer-col-2"><aside id="footer-col-2-section" class="section"><div id="text-4" class="widget widget_text"><div class="alt-widget-content">			<div class="textwidget"><p style="color: white; text-align: center;">Direttore: Antonio Di Raimondo – Aut. del tribunale di Modica n.1/ Febbraio 2008<br />
Corriere di Ragusa S.r.l.  –  P. Iva: 01404940882 &#8211; <a style="color: #fff; font-weight: bold;" href="https://corrierediragusa.it/gerenze-redazione-e-staff/">Gerenze: redazione e staff</a></p>
</div>
		<div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">Corriere di Ragusa .it – Direttore: Antonio Diraimondo – Aut. del tribunale di Modica n.1/ Febbraio 2008  Corriere di Ragusa S.r.l.  –  P. Iva: 01404940882  –  Gerenze: redazione e staff  –  Questa opera è pubblicata con Licenza Creative Commons  –  Cookie Policy </div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://corrierediragusa.it' class='search-form' method='get'>
	<label class='search-form-label'>Digitare qualcosa e premi Invio</label>
	<input class='search-text' name='s' value="" type='text' placeholder="Digitare qualcosa e premi Invio"/>
	<button class='search-submit' type='submit'><i class="fa fa-search"></i></button>
</form></div><style type="text/css">.footer-col {
    float: left;
    width: 100%;
    min-height: 1px;
}
.branding-line.branding-logo {
    padding: 5px 0 0 0;
    width: 30%;
    margin: 0 auto;
}
#footer .widget_nav_menu ul.menu li {
    display: inline-block;
    margin: 0px;
}
#magone-copyright {
    margin: 20px 0 0 0;
    font-size: 12px;
    color: #666;
    display: none;
}

#footer .widget_nav_menu ul.menu li a:hover {
    text-decoration: none;
    background: #3ca9dd;
color: #fff;
}
#footer .widget_nav_menu ul.menu li a {
    color: #333;
    font-weight: bold;
    padding: 10px;
    transition: 0.4s;
}
.footer-inner {
    background-color: white;
    margin: 30px 0 0 0;
    padding: 35px 0px 0 0px;
}
.footer-col.footer-col-2 {
    background: #2fa8df;
}
.m1-wrapper {
    padding: 0 0 0px 0;
}</style>      <script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script>
        <link rel='stylesheet' id='sneeit-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bannerize-widget-css'  href='https://corrierediragusa.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-widget.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://corrierediragusa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-content/themes/magone/assets/js/owl.js?ver=6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magone = {"text":{"No Found Any Posts":"Nessun Articolo Trovato","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s POSTS","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/corrierediragusa.it\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"","disqus_short_name":"","primary_comment_system":"wordpress","disable_wordpress_comment_media":"on","sticky_menu":"always","locale":"it_IT","sticky_sidebar_delay":"200","serve_scaled_images":"","mobile_menu_fold":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-content/themes/magone/assets/js/lib.js?ver=6.2'></script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-content/themes/magone/assets/js/main.js?ver=6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/corrierediragusa.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://corrierediragusa.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
</body></html>